开源中文网

您的位置: 首页 > Ubuntu Linux > 正文

ATI显卡的用户安装ubuntu时注意啦

来源:  作者:

每次重装系统时,在安装了新德利提示的显卡驱动后,总是显示不兼容,后来才发现,是缺少fglrx这个模块,网上百度了,好久,也没找到合适的安装方法,被逼无奈,只能硬着头皮在新德利下找,居然找到了,所以解决方法就是点开新德利,输入查找fglrx ,然后将相关的安装包全部安装,即成功了~~~~以后买机子坚决不买ATI了,太不支持LINUX,不支持LINUX的甭想让人支持它

Tags:显卡 用户 安装
关于开源中文网 - 联系我们 - 广告服务 - 网站地图 - 版权声明